Bem Vindo! Entrar Criar um novo perfil

Avançado

Re: VO 2.8 SP4 ? (948 Visualizações)

05/05/2016 as 16:30hs
Olá Afonso.

Eu já tenho usando ele desde que saiu. Realmente acontecem alguns problemas de compilação. Isso acontece pq eles mudaram o padrão no SP4 para que ele fique no melhor para o Vulcan.NET. Se vc conseguir deixar as suas aplicações com todos os problemas de compilações resolvidos no SP4, vai ficar muito mais facil de migrar este código para o Vulcan. Ou vc pode também ajustar o compilador do SP4 pra ficar da forma antiga e os erros todos irão desaparecer.

Abraços e manda bala. Pra mim valeu bem a pena migrar.

Lucio Chiessi
[www.vorio.com.br]
Assunto Autor criado

VO 2.8 SP4 ? (1614 Visualizações)

Afonso 04/05/2016 as 16:03hs

Re: VO 2.8 SP4 ? (926 Visualizações)

Marco Antonio 04/05/2016 as 16:10hs

Re: VO 2.8 SP4 ? (852 Visualizações)

Roberto Kemmer 05/05/2016 as 16:20hs

Re: VO 2.8 SP4 ? (948 Visualizações)

Lucio Chiessi 05/05/2016 as 16:30hs

Re: VO 2.8 SP4 ? (928 Visualizações)

Kiko Fernandes 11/05/2016 as 10:58hs

Re: VO 2.8 SP4 ? (886 Visualizações)

Marco Antonio 12/05/2016 as 08:19hs



Somente usuários registados podem criar neste fórum.

Clique aqui para fazer login

Consultar mensagens antigas
Grupo VO Brasil


Hosted by